公開日: 2013/01/30  最終更新日: 2013/01/31

株式会社アイ・オー・データ機器からの情報

脆弱性識別番号:JVNVU#90348117
脆弱性タイトル:Portable SDK for UPnP にバッファオーバーフローの脆弱性
ステータス:該当製品無し(調査中)

以下の情報は、製品開発者から JVN に提供されたものです。

更新履歴

2013/01/31
2013/01/31